
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>4 idées originales pour votre lit - En apparté</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.en-apparte.fr/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.en-apparte.fr/4-idees-originales-lit/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="4 idées originales pour votre lit - En apparté" />
<meta property="og:description" content="Si on ne devait garder qu’un seul meuble au moment d’emménager, il y a de fortes chances pour que ça soit le lit. Il occupe souvent une place centrale dans la chambre à coucher mais on y prête rarement attention. Si vous voulez quelque chose d’original ou simplement de plus pratique selon vos contraintes, cetRead More" />
<meta property="og:url" content="http://www.en-apparte.fr/4-idees-originales-lit/" />
<meta property="og:site_name" content="En apparté" />
<meta property="article:author" content="https://www.facebook.com/enapparteFR" />
<meta property="article:section" content="A la Une" />
<meta property="article:published_time" content="2016-12-06T11:48:48+01:00" />
<meta property="og:image" content="http://www.en-apparte.fr/wp-content/uploads/2016/12/Lit-Original.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="En apparté &raquo; Flux" href="http://www.en-apparte.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="En apparté &raquo; Flux des commentaires" href="http://www.en-apparte.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="En apparté &raquo; 4 idées originales pour votre lit Flux des commentaires" href="http://www.en-apparte.fr/4-idees-originales-lit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.en-apparte.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.en-apparte.fr/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.en-apparte.fr/wp-content/themes/smart-mag/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.en-apparte.fr/wp-content/themes/smart-mag/css/responsive.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.en-apparte.fr/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.en-apparte.fr/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.en-apparte.fr/?bunyad_custom_css=1&#038;ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.en-apparte.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.en-apparte.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.en-apparte.fr/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.en-apparte.fr/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.en-apparte.fr/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.en-apparte.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.en-apparte.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.en-apparte.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.en-apparte.fr/?p=1723' />
<link rel="alternate" type="application/json+oembed" href="http://www.en-apparte.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.en-apparte.fr%2F4-idees-originales-lit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.en-apparte.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.en-apparte.fr%2F4-idees-originales-lit%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49047582-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
<!--[if lt IE 9]>
<script src="http://www.en-apparte.fr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-1723 single-format-standard page-builder right-sidebar full">

<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Trending</span>

					<ul>
												
												
							<li><a href="http://www.en-apparte.fr/reussir-lamenagement-de-veranda/" title="Réussir l’aménagement de sa véranda">Réussir l’aménagement de sa véranda</a></li>
						
												
							<li><a href="http://www.en-apparte.fr/service-a-domicile-a-disposition-de-maison/" title="Le service à domicile à la disposition de votre maison">Le service à domicile à la disposition de votre maison</a></li>
						
												
							<li><a href="http://www.en-apparte.fr/immobilier-2-tendances-de-nouvelle-annee-2017/" title="Immobilier : 2 tendances de la nouvelle année 2017">Immobilier : 2 tendances de la nouvelle année 2017</a></li>
						
												
							<li><a href="http://www.en-apparte.fr/recours-vice-cache/" title="Quel recours en cas de vice caché après l&rsquo;achat d&rsquo;une maison ?">Quel recours en cas de vice caché après l&rsquo;achat d&rsquo;une maison ?</a></li>
						
												
							<li><a href="http://www.en-apparte.fr/linstallation-sanitaire-facile/" title="L’installation sanitaire facile">L’installation sanitaire facile</a></li>
						
												
							<li><a href="http://www.en-apparte.fr/demenager-piano-nest-facile-nos-conseils/" title="Quelles précautions un particulier doit prendre lors d’un déménagement de piano ?">Quelles précautions un particulier doit prendre lors d’un déménagement de piano ?</a></li>
						
												
							<li><a href="http://www.en-apparte.fr/4-idees-originales-lit/" title="4 idées originales pour votre lit">4 idées originales pour votre lit</a></li>
						
												
							<li><a href="http://www.en-apparte.fr/bien-proteger-mobilier-de-jardin-hiver/" title="Bien protéger son mobilier de jardin en hiver">Bien protéger son mobilier de jardin en hiver</a></li>
						
												
							<li><a href="http://www.en-apparte.fr/la-decoration-dune-nouvelle-maison-comment-sy-prendre/" title="La décoration d’une nouvelle maison, comment s’y prendre ?">La décoration d’une nouvelle maison, comment s’y prendre ?</a></li>
						
												
							<li><a href="http://www.en-apparte.fr/les-differents-travaux-a-entreprendre-pendant-une-renovation-dappartement/" title="Les différents travaux à entreprendre pendant une rénovation d&rsquo;appartement">Les différents travaux à entreprendre pendant une rénovation d&rsquo;appartement</a></li>
						
												
											</ul>
				</div>
				
				<div class="search">
					<form action="http://www.en-apparte.fr/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

								
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.en-apparte.fr/" title="En apparté" rel="home">
									
					<img src="http://www.en-apparte.fr/wp-content/uploads/2014/10/logo.jpg" class="logo-image" alt="En apparté"  />
						 
								</a>
				
				</div>
				
				<div class="right">
									</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="0">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23 menu-item-65"><a href="http://www.en-apparte.fr/category/inspiration-deco/">Inspiration déco</a>
<ul class="sub-menu">
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-350"><a href="http://www.en-apparte.fr/category/inspiration-deco/bureau-design/">Bureau design</a></li>
	<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-70 menu-item-351"><a href="http://www.en-apparte.fr/category/inspiration-deco/hotel-design/">Hôtel design</a></li>
	<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-352"><a href="http://www.en-apparte.fr/category/inspiration-deco/visite-privee/">Visite privée</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-115 menu-item-440"><a href="http://www.en-apparte.fr/category/inspiration-deco/metier-de-la-deco/">Métiers de la décoration</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-85"><a href="http://www.en-apparte.fr/category/loisirs-creatifs-diy/">Loisirs créatifs et DIY</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-42"><a href="http://www.en-apparte.fr/category/bricolage/">Bricolage</a>
<ul class="sub-menu">
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-51"><a href="http://www.en-apparte.fr/category/bricolage/outillage/">Outillage</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-53"><a href="http://www.en-apparte.fr/category/bricolage/quincaillerie/">Quincaillerie</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-52"><a href="http://www.en-apparte.fr/category/bricolage/peinture/">Peinture</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-54"><a href="http://www.en-apparte.fr/category/bricolage/sol-et-parquet/">Sol et parquet</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-43"><a href="http://www.en-apparte.fr/category/bricolage/carrelage/">Carrelage</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-50"><a href="http://www.en-apparte.fr/category/bricolage/menuiserie/">Menuiserie</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-48"><a href="http://www.en-apparte.fr/category/bricolage/exterieur/">Exterieur</a></li>
	<li id="menu-item-900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-181 menu-item-900"><a href="http://www.en-apparte.fr/category/bricolage/isolation/">Isolation</a>
	<ul class="sub-menu">
		<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-44"><a href="http://www.en-apparte.fr/category/bricolage/chauffage/">Chauffage</a></li>
	</ul>
</li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-46"><a href="http://www.en-apparte.fr/category/bricolage/deco-murale/">Déco murale</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-45"><a href="http://www.en-apparte.fr/category/bricolage/construction/">Construction</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-47"><a href="http://www.en-apparte.fr/category/bricolage/electricite/">Electricité</a></li>
	<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-151 menu-item-680"><a href="http://www.en-apparte.fr/category/bricolage/securite-maison/">Sécurité maison</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-24 menu-item-55"><a href="http://www.en-apparte.fr/category/deco-maison-par-piece/">Déco par pièce</a>
<ul class="sub-menu">
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-56"><a href="http://www.en-apparte.fr/category/deco-maison-par-piece/bureau/">Bureau</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-57"><a href="http://www.en-apparte.fr/category/deco-maison-par-piece/chambre/">Chambre</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-58"><a href="http://www.en-apparte.fr/category/deco-maison-par-piece/cuisine/">Cuisine</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-61"><a href="http://www.en-apparte.fr/category/deco-maison-par-piece/salle-a-manger/">Salle à manger</a></li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-155 menu-item-703"><a href="http://www.en-apparte.fr/category/deco-maison-par-piece/salon/">Salon</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-28 menu-item-62"><a href="http://www.en-apparte.fr/category/deco-maison-par-piece/salle-de-bain/">Salle de bain</a>
	<ul class="sub-menu">
		<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-77"><a href="http://www.en-apparte.fr/category/deco-maison-par-piece/salle-de-bain/wc/">WC</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-16 menu-item-66"><a href="http://www.en-apparte.fr/category/mobilier/">Mobilier</a>
<ul class="sub-menu">
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-69"><a href="http://www.en-apparte.fr/category/mobilier/chaise-et-fauteuil/">Chaise et fauteuil</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-68"><a href="http://www.en-apparte.fr/category/mobilier/canape/">Canapé</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-72"><a href="http://www.en-apparte.fr/category/mobilier/table/">Table</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-22 menu-item-71"><a href="http://www.en-apparte.fr/category/mobilier/lit/">Lit</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-70"><a href="http://www.en-apparte.fr/category/mobilier/lampe/">Lampe</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-185 menu-item-935"><a href="http://www.en-apparte.fr/category/mobilier/electromenager/">Electroménager</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-67"><a href="http://www.en-apparte.fr/category/mobilier/meuble/">Autres meubles</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-36 menu-item-79"><a href="http://www.en-apparte.fr/category/accessoire-deco/">Accessoire déco</a>
	<ul class="sub-menu">
		<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-82"><a href="http://www.en-apparte.fr/category/accessoire-deco/domotique/">Domotique</a></li>
		<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-39 menu-item-81"><a href="http://www.en-apparte.fr/category/accessoire-deco/bien-etre/">Bien-être</a></li>
		<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-80"><a href="http://www.en-apparte.fr/category/accessoire-deco/art-de-la-table/">Art de la table</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-35 menu-item-74"><a href="http://www.en-apparte.fr/category/jardin/">Jardin</a>
<ul class="sub-menu">
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-76"><a href="http://www.en-apparte.fr/category/jardin/veranda/">Véranda</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-75"><a href="http://www.en-apparte.fr/category/jardin/piscine/">Piscine</a></li>
</ul>
</li>
<li id="menu-item-1421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-219 menu-item-1421"><a href="http://www.en-apparte.fr/category/immobilier/">Immobilier</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.en-apparte.fr/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.en-apparte.fr/category/a-la-une/"><span itemprop="title">A la Une</span></a></span><span class="delim">&raquo;</span><span class="current">4 idées originales pour votre lit</span></div>	</div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
							
				
<article id="post-1723" class="post-1723 post type-post status-publish format-standard has-post-thumbnail category-a-la-une category-lit category-mobilier" itemscope itemtype="http://schema.org/Article">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://www.en-apparte.fr/wp-content/uploads/2016/12/Lit-Original.jpg" title="4 idées originales pour votre lit" itemprop="image">
				
								
										
						<img width="640" height="336" src="http://www.en-apparte.fr/wp-content/uploads/2016/12/Lit-Original-640x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="4 idées originales pour votre lit" srcset="http://www.en-apparte.fr/wp-content/uploads/2016/12/Lit-Original-640x336.jpg 640w, http://www.en-apparte.fr/wp-content/uploads/2016/12/Lit-Original-351x185.jpg 351w" sizes="(max-width: 640px) 100vw, 640px" />					
										
								
				</a>
				
					</div>
	
		<h1 class="post-title" itemprop="name">
		4 idées originales pour votre lit		</h1>
		
		<a href="http://www.en-apparte.fr/4-idees-originales-lit/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="http://www.en-apparte.fr/author/guillaume/" title="Articles par Guillaume" rel="author">Guillaume</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2016-12-06T11:48:48+00:00" itemprop="datePublished">06/12/2016</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.en-apparte.fr/category/a-la-une/" rel="category tag">A la Une</a>, <a href="http://www.en-apparte.fr/category/mobilier/lit/" rel="category tag">Lit</a>, <a href="http://www.en-apparte.fr/category/mobilier/" rel="category tag">Mobilier</a></span>
			
	</div>
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				<p>Si on ne devait garder qu’un seul meuble au moment d’emménager, il y a de fortes chances pour que ça soit le lit.<br />
<span id="more-1723"></span></p>
<p>Il occupe souvent une place centrale dans la chambre à coucher mais on y prête rarement attention. Si vous voulez quelque chose d’original ou simplement de plus pratique selon vos contraintes, cet article est là pour vous aider.</p>
<h2>Le lit en mezzanine</h2>
<p>Qui a dit que le lit en hauteur était réservé aux enfants ? Le lit en mezzanine vous permettra de gagner quelques mètres carrés dans votre chambre. Attention, il vaut mieux disposer d’une bonne hauteur sous plafond pour un tel projet. Avec moins de trois mètres, vous risquez de vous cogner régulièrement la tête en dessous ou au dessus du lit ! Prévoyez suffisamment de place en dessous pour pouvoir vous tenir debout et profiter de l’espace libéré. Une fois votre mezzanine en place, il ne vous reste plus qu’à choisir votre <a href="http://www.lematelas.fr/" target="_blank">nouvelle literie</a> !</p>
<h2>Flotter dans un lit à eau</h2>
<p>Si vous ne parvenez jamais à trouver la bonne position pour dormir, le lit à eau est fait pour vous. Adieu les problèmes de matelas qui ne respire pas ou trop ferme. Ici, votre lit va s’ajuster en permanence à votre position ! Pas de soucis de confort et zéro problème d’étanchéité à prévoir, vous aurez cependant besoin d’un peu de temps pour vous habituer. Surtout si vous n’êtes pas seul à dormir dedans !</p>
<p style="text-align: center;"><a href="http://www.en-apparte.fr/wp-content/uploads/2016/12/Lit-Original.jpg"><img class="aligncenter size-full wp-image-1724" src="http://www.en-apparte.fr/wp-content/uploads/2016/12/Lit-Original.jpg" alt="lit-original" width="640" height="426" srcset="http://www.en-apparte.fr/wp-content/uploads/2016/12/Lit-Original.jpg 640w, http://www.en-apparte.fr/wp-content/uploads/2016/12/Lit-Original-300x200.jpg 300w, http://www.en-apparte.fr/wp-content/uploads/2016/12/Lit-Original-300x200@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<h2>Le gain de place du lit escamotable</h2>
<p>En cas de petit budget ou de manque de place (voire les deux !), le lit escamotable peut être une option. Selon le modèle, le prix et l’espace gagné vont varier. Du canapé-lit classique à la version qui se replie entièrement dans un mur ou une armoire, il y en a pour tous les besoins. Tous les formats de matelas ne seront pas compatibles, faites donc bien attention aux dimensions. Le gain d’espace vous permettra non seulement de circuler plus librement mais aussi éventuellement de gagner une pièce à vivre quand le lit n’est pas déplié.</p>
<h2>Suspendu dans un hamac</h2>
<p>Peut-être l’option la plus farfelue de cette liste, mais aussi la plus originale ! Ce mode de couchage a beaucoup d’inconvénients mais devrait ravir les plus aventuriers. Il va bien évidemment falloir faire quelques travaux pour fixer solidement le hamac aux murs de la chambre. Une fois que c’est fait, il n’y a plus qu’à l’accrocher et à vous y allonger. Il faudra juste faire attention au moment d’en monter ou descendre, et prévoir quelques couvertures supplémentaires pour l’hiver !</p>
			
										
									<div class="tagcloud"></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.en-apparte.fr%2F4-idees-originales-lit%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.en-apparte.fr%2F4-idees-originales-lit%2F" class="fa fa-facebook" title="Share at Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.en-apparte.fr%2F4-idees-originales-lit%2F" class="fa fa-google-plus" title="Share at Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.en-apparte.fr%2F4-idees-originales-lit%2F&amp;media=http%3A%2F%2Fwww.en-apparte.fr%2Fwp-content%2Fuploads%2F2016%2F12%2FLit-Original.jpg" class="fa fa-pinterest"
				title="Share at Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.en-apparte.fr%2F4-idees-originales-lit%2F" class="fa fa-linkedin" title="Share at LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.en-apparte.fr%2F4-idees-originales-lit%2F&amp;name=4+id%C3%A9es+originales+pour+votre+lit" class="fa fa-tumblr"
				title="Share at Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=4+id%C3%A9es+originales+pour+votre+lit&amp;body=http%3A%2F%2Fwww.en-apparte.fr%2F4-idees-originales-lit%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>



	<h3 class="section-head">About Author</h3>

				<section class="author-info">
			
				<img alt='' src='http://2.gravatar.com/avatar/58aba4846c7ad7c050802c6435472731?s=100&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/58aba4846c7ad7c050802c6435472731?s=200&amp;d=identicon&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />				
				<div class="description">
					<a href="http://www.en-apparte.fr/author/guillaume/" title="Articles par Guillaume" rel="author">Guillaume</a>					
					<ul class="social-icons">
											
						<li>
							<a href="http://www.en-apparte.fr/" class="icon fa fa-home" title="Website"> 
								<span class="visuallyhidden">Website</span></a>				
						</li>
						
						
											
						<li>
							<a href="https://www.facebook.com/enapparteFR" class="icon fa fa-facebook" title="Facebook"> 
								<span class="visuallyhidden">Facebook</span></a>				
						</li>
						
						
										</ul>
					
					<p class="bio"></p>
				</div>
				
			</section>


<section class="related-posts">
	<h3 class="section-head">Related Posts</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.en-apparte.fr/points-a-verifier-dacheter-robot-tondeuse-doccasion/" title="Les points à vérifier avant d&rsquo;acheter un robot tondeuse d&rsquo;occasion" class="image-link">
					<img width="214" height="140" src="http://www.en-apparte.fr/wp-content/uploads/2016/10/robot-tondeuse-214x140.jpg" class="image wp-post-image" alt="" title="Les points à vérifier avant d&rsquo;acheter un robot tondeuse d&rsquo;occasion" srcset="http://www.en-apparte.fr/wp-content/uploads/2016/10/robot-tondeuse-214x140.jpg 214w, http://www.en-apparte.fr/wp-content/uploads/2016/10/robot-tondeuse-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2016-10-26T09:14:30+01:00">26/10/2016 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.en-apparte.fr/points-a-verifier-dacheter-robot-tondeuse-doccasion/" title="Les points à vérifier avant d&rsquo;acheter un robot tondeuse d&rsquo;occasion">Les points à vérifier avant d&rsquo;acheter un robot tondeuse d&rsquo;occasion</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.en-apparte.fr/bonne-isolation-thermique-economies/" title="Une bonne isolation thermique permet de faire de multiples économies" class="image-link">
					<img width="214" height="140" src="http://www.en-apparte.fr/wp-content/uploads/2016/09/isolation-thermique-214x140.jpg" class="image wp-post-image" alt="" title="Une bonne isolation thermique permet de faire de multiples économies" srcset="http://www.en-apparte.fr/wp-content/uploads/2016/09/isolation-thermique-214x140.jpg 214w, http://www.en-apparte.fr/wp-content/uploads/2016/09/isolation-thermique-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2016-09-22T14:59:26+01:00">22/09/2016 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.en-apparte.fr/bonne-isolation-thermique-economies/" title="Une bonne isolation thermique permet de faire de multiples économies">Une bonne isolation thermique permet de faire de multiples économies</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.en-apparte.fr/fauteuils-maison-toute-philosophie/" title="Les fauteuils pour la maison : toute une philosophie !" class="image-link">
					<img width="214" height="140" src="http://www.en-apparte.fr/wp-content/uploads/2016/09/rocking-chair-214x140.jpg" class="image wp-post-image" alt="" title="Les fauteuils pour la maison : toute une philosophie !" srcset="http://www.en-apparte.fr/wp-content/uploads/2016/09/rocking-chair-214x140.jpg 214w, http://www.en-apparte.fr/wp-content/uploads/2016/09/rocking-chair-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2016-09-05T10:17:58+01:00">05/09/2016 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.en-apparte.fr/fauteuils-maison-toute-philosophie/" title="Les fauteuils pour la maison : toute une philosophie !">Les fauteuils pour la maison : toute une philosophie !</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/4-idees-originales-lit/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.en-apparte.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1723' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6cf0421cb0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
				
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Commentaires récents</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Louisa</span> dans <a href="http://www.en-apparte.fr/materiel-de-jardinage-amenager-harmonieusement-espaces-exterieurs/#comment-13337">Matériel de jardinage, tout pour aménager harmonieusement ses espaces extérieurs</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://home.by.me/fr/' rel='external nofollow' class='url'>Valérie Lafont</a></span> dans <a href="http://www.en-apparte.fr/bien-amenager-son-salon-les-conseils/#comment-13201">Bien aménager son salon, les conseils</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.en-apparte.fr/' rel='external nofollow' class='url'>Guillaume</a></span> dans <a href="http://www.en-apparte.fr/decorer-piece-avec-du-papier-journal/#comment-12058">DIY: Décorer une pièce avec du papier journal</a></li><li class="recentcomments"><span class="comment-author-link">Magali</span> dans <a href="http://www.en-apparte.fr/decorer-piece-avec-du-papier-journal/#comment-12056">DIY: Décorer une pièce avec du papier journal</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.en-apparte.fr/' rel='external nofollow' class='url'>Guillaume</a></span> dans <a href="http://www.en-apparte.fr/une-maison-container-autosuffisante/#comment-11124">Une maison container autosuffisante</a></li></ul></li>
			<li id="bunyad-popular-posts-widget-2" class="widget popular-posts">			<h3 class="widgettitle">Popular posts</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://www.en-apparte.fr/dans-les-bureaux-de-little-paris/"><img width="110" height="96" src="http://www.en-apparte.fr/wp-content/uploads/2014/03/bureaux-my-little-paris-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dans les bureaux de My little Paris" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-03-19T10:26:43+01:00">19/03/2014 </time>
					
						<span class="comments"><a href="http://www.en-apparte.fr/dans-les-bureaux-de-little-paris/#comments"><i class="fa fa-comments-o"></i>
							7</a></span>
					
						<a href="http://www.en-apparte.fr/dans-les-bureaux-de-little-paris/" title="Dans les bureaux de My little Paris">
							Dans les bureaux de My little Paris</a>
																	
					</div>
				
				</li>
							<li>
				
					<a href="http://www.en-apparte.fr/visite-privee-lappartement-derin-wasson/"><img width="110" height="96" src="http://www.en-apparte.fr/wp-content/uploads/2014/03/erin-wasson-home-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Visite privée : l&rsquo;appartement d&rsquo;Erin Wasson" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-16T07:38:50+01:00">16/04/2014 </time>
					
						<span class="comments"><a href="http://www.en-apparte.fr/visite-privee-lappartement-derin-wasson/#comments"><i class="fa fa-comments-o"></i>
							6</a></span>
					
						<a href="http://www.en-apparte.fr/visite-privee-lappartement-derin-wasson/" title="Visite privée : l&rsquo;appartement d&rsquo;Erin Wasson">
							Visite privée : l&rsquo;appartement d&rsquo;Erin Wasson</a>
																	
					</div>
				
				</li>
							<li>
				
					<a href="http://www.en-apparte.fr/visite-privee-le-veritable-appartement-de-sarah-jessica-parker/"><img width="110" height="96" src="http://www.en-apparte.fr/wp-content/uploads/2014/09/sarah-jessica-parker-canapé--110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Visite privée : le véritable appartement de Sarah Jessica Parker" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-09-16T17:13:51+01:00">16/09/2014 </time>
					
						<span class="comments"><a href="http://www.en-apparte.fr/visite-privee-le-veritable-appartement-de-sarah-jessica-parker/#comments"><i class="fa fa-comments-o"></i>
							4</a></span>
					
						<a href="http://www.en-apparte.fr/visite-privee-le-veritable-appartement-de-sarah-jessica-parker/" title="Visite privée : le véritable appartement de Sarah Jessica Parker">
							Visite privée : le véritable appartement de Sarah Jessica Parker</a>
																	
					</div>
				
				</li>
							<li>
				
					<a href="http://www.en-apparte.fr/visite-privee-l-appartement-dines-de-la-fressange/"><img width="110" height="96" src="http://www.en-apparte.fr/wp-content/uploads/2014/04/cheminee-appartement-dInes-de-la-Fressange-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Visite privée : l’ appartement d&rsquo;Ines de la Fressange" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-23T07:30:49+01:00">23/04/2014 </time>
					
						<span class="comments"><a href="http://www.en-apparte.fr/visite-privee-l-appartement-dines-de-la-fressange/#comments"><i class="fa fa-comments-o"></i>
							4</a></span>
					
						<a href="http://www.en-apparte.fr/visite-privee-l-appartement-dines-de-la-fressange/" title="Visite privée : l’ appartement d&rsquo;Ines de la Fressange">
							Visite privée : l’ appartement d&rsquo;Ines de la Fressange</a>
																	
					</div>
				
				</li>
							<li>
				
					<a href="http://www.en-apparte.fr/du-carrelage-metro-pour-la-deco-des-wc/"><img width="110" height="96" src="http://www.en-apparte.fr/wp-content/uploads/2014/03/carrelage-metro-paris-wc-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Du carrelage métro pour la déco des WC" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-03-17T16:13:22+01:00">17/03/2014 </time>
					
						<span class="comments"><a href="http://www.en-apparte.fr/du-carrelage-metro-pour-la-deco-des-wc/#comments"><i class="fa fa-comments-o"></i>
							4</a></span>
					
						<a href="http://www.en-apparte.fr/du-carrelage-metro-pour-la-deco-des-wc/" title="Du carrelage métro pour la déco des WC">
							Du carrelage métro pour la déco des WC</a>
																	
					</div>
				
				</li>
							<li>
				
					<a href="http://www.en-apparte.fr/google-london-office/"><img width="110" height="96" src="http://www.en-apparte.fr/wp-content/uploads/2014/03/Google-london-office-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Des bureaux inspirants : Google London Office" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-03-20T08:20:00+01:00">20/03/2014 </time>
					
						<span class="comments"><a href="http://www.en-apparte.fr/google-london-office/#comments"><i class="fa fa-comments-o"></i>
							4</a></span>
					
						<a href="http://www.en-apparte.fr/google-london-office/" title="Des bureaux inspirants : Google London Office">
							Des bureaux inspirants : Google London Office</a>
																	
					</div>
				
				</li>
							<li>
				
					<a href="http://www.en-apparte.fr/decorer-piece-avec-du-papier-journal/"><img width="110" height="96" src="http://www.en-apparte.fr/wp-content/uploads/2014/06/wc-papier-journal-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="DIY: Décorer une pièce avec du papier journal" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-06-12T07:30:19+01:00">12/06/2014 </time>
					
						<span class="comments"><a href="http://www.en-apparte.fr/decorer-piece-avec-du-papier-journal/#comments"><i class="fa fa-comments-o"></i>
							3</a></span>
					
						<a href="http://www.en-apparte.fr/decorer-piece-avec-du-papier-journal/" title="DIY: Décorer une pièce avec du papier journal">
							DIY: Décorer une pièce avec du papier journal</a>
																	
					</div>
				
				</li>
						</ul>
			
			</li>
		
		<li id="text-6" class="widget widget_text">			<div class="textwidget"><a data-pin-do="embedUser" href="http://fr.pinterest.com/enapparteblog/" data-pin-scale-width="115" data-pin-scale-height="580" data-pin-board-width="300"></a>
<!-- Please call pinit.js only once per page -->
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script></div>
		</li>
<li id="text-3" class="widget widget_text">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/enapparteFR&#038;width=260&#038;height=580&#038;colorscheme=light&#038;show_faces=true&#038;stream=true&#038;show_border=true&#038;header=false&#038;force_wall=true&#038;locale=fr_FR" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 300px;  height: 580px; background: #fff"></iframe></div>
		</li>
	
			</ul>
		</aside>		
	</div> <!-- .row -->
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Contact</h3>			<div class="textwidget">enapparteblog[at]gmail[point]com</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<div id="cookie-law-info-bar"><span>Les cookies assurent le bon fonctionnement des services de ce site. En continuant votre navigation, vous en acceptez l'utilisation.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accepter</a> <a href="http://www.en-apparte.fr" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >En savoir plus</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.en-apparte.fr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.en-apparte.fr/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.en-apparte.fr/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.en-apparte.fr/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.en-apparte.fr/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

</body>
</html>